Ошибка VK.API #8: Invalid request: v (version) is required

Политика конфиденциальности